Jump to content

Mat.Teo

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutra

About Mat.Teo

  • Rank
    Peperone dolce

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ciao a tutti, ho una domanda. Mi è stato regalato un estrattore centrifugo un po' sovradimensionato per cosa mi serve, senza regolazione si potenza, volevo mettere un dimmer per abbassare la velocità. Così ho fatto ma abbassando i giri si crea un rumore tipo vibrazione, cosa che senza non accade. Secondo voi rischio di rovinare l estrattore? c'è qualche altro sistema per evitare sto fastidioso rumore? Grazie
  2. Esatto come ho piegato io. Il viola ed il grigio però rimangono a se.. Senza esser collegati ad altri cavi e già non capisco il motivo. Come non capisco perché nel video metta alla fine rosso e nero nello stesso morsetto... Se non lo risolvo chiederò ad un elettricista.. Ma preferivo provarci prima, per principio 😅
  3. In teoria dovrebbe essere usato così com è nella comune presa elettrica, perché è americana la ditta ma è fatto per l Europa, secondo me c'è un corto..
  4. Ciao a tutti chiedo aiuto per il collegamento di un kit led che ho comprato ma collegandolo alla presa corrente fa saltare tutto. Esiste solo un tutorial online del fratello maggiore ma è identico in tutto e per tutto al mio kit, linko sotto la spiegazione. Non comprendo come mai, mi sembra di fare tutti i passaggi correttamente. Nel video al minuti 9.50 mettendolo a rallentatore, fa vedere che esclude alcuni cavetti elettrici, successivamente fa i collegamenti e collega nello stesso morsetto rosso e nero (fase e neuto?!). Come posso spiegarvi per essere aiutato? https://youtu.be/SajNU22RGrI Grazie a chi risponderà
  5. Ciao a tutti chiedo aiuto per il collegamento di un kit led che ho comprato ma collegandolo alla presa corrente fa saltare tutto. Esiste solo un tutorial online del fratello maggiore ma è identico in tutto e per tutto al mio kit, linko sotto la spiegazione. Non comprendo come mai, mi sembra di fare tutti i passaggi correttamente. Nel video al minuti 9.50 mettendolo a rallentatore, fa vedere che esclude alcuni cavetti elettrici, successivamente fa i collegamenti e collega nello stesso morsetto rosso e nero (fase e neuto?!). Come posso spiegarvi per essere aiutato? https://youtu.be/SajNU22RGrI Grazie a chi risponderà
  6. Buon giorno mi chiamo Matteo. Sicuro di trovarmi bene in questo forum. Un saluto
×
×
  • Create New...